<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"  class="no-js"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="http://sylhettimesdigital.co.uk/wp-content/cache/autoptimize/autoptimize_67a945542fc8c701e3e5242a66544f81.php" rel="stylesheet" /><title>The Sylhet Times | Asian Business Leaders Charity Dinner 2015</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://sylhettimesdigital.co.uk/xmlrpc.php" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Sylhet Times &raquo; Feed" href="http://sylhettimesdigital.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="The Sylhet Times &raquo; Comments Feed" href="http://sylhettimesdigital.co.uk/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sylhettimesdigital.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=1288df452ca54c70d47f22f7552dd888"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://sylhettimesdigital.co.uk/wp-includes/css/dashicons.min.css?ver=1288df452ca54c70d47f22f7552dd888' type='text/css' media='all' /> <script type='text/javascript' src='http://sylhettimesdigital.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://sylhettimesdigital.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sylhettimesdigital.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sylhettimesdigital.co.uk/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Oldham Mosques Help The Christie in Fight Against Cancer' href='http://sylhettimesdigital.co.uk/oldham-mosques-help-the-christie-in-fight-against-cancer/' /><link rel='next' title='Asian Business Leaders Charity Dinner Video' href='http://sylhettimesdigital.co.uk/asian-business-leaders-charity-dinner-video/' /><link rel='shortlink' href='http://sylhettimesdigital.co.uk/?p=7475' /><link rel="alternate" type="application/json+oembed" href="http://sylhettimesdigital.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsylhettimesdigital.co.uk%2Fasian-business-leaders-charity-dinner-2015%2F" /><link rel="alternate" type="text/xml+oembed" href="http://sylhettimesdigital.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsylhettimesdigital.co.uk%2Fasian-business-leaders-charity-dinner-2015%2F&#038;format=xml" /><meta http-equiv="imagetoolbar" content="no"> <script type="text/javascript" language="JavaScript">function disableText(e){
  return false
}
function reEnable(){
  return true
}
//For browser IE4+
document.onselectstart = new Function ("return false")

//For browser NS6
if (window.sidebar){
  document.onmousdown = disableText
  document.onclick = reEnable
}</script> <script language="JavaScript1.2">var msgpopup="If you would like to use any of our original content, send us a message - you only have to ask.";
function pmb(){
	  if(alertVis == "1") alert(message);
          if(closeWin == "1") self.close();
          return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){pmb();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ pmb();}
     }
}
document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")</script> <script type="text/javascript">function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}</script> <meta name="keywords" content="sylhet,news,Action Oldham Fund,Dr. Kershaw&#8217;s,eastern pavilion,Fidda Hussain,MAHDLO,Mayor of Oldham,Oldham,The Christie Oldham,the Mayors Appeal,Year of the Mayor,Business,Community" /><meta name="description" content="Oldham&#8217;s Asian Business Leaders Charity Dinner 2015 was held at the Eastern Pavilion, Oldham for the Mayor&#8217;s Appeal Fund which includes the Christie Oldham, Dr&#8230;" /><meta name="robots" content="noodp,noydir" /><link rel="canonical" href="http://sylhettimesdigital.co.uk/asian-business-leaders-charity-dinner-2015/" />  <script type='text/javascript'>jQuery('html').addClass('mcjs');
	jQuery(document).ready( function($) { $('html').removeClass('mcjs') } );</script> <script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/sylhettimesdigital.co.uk\/wp-content\/plugins\/tubepress","usr":"http:\/\/sylhettimesdigital.co.uk\/wp-content\/tubepress-content"}};</script> <meta property="og:locale" content="en_US" /><meta property="og:site_name" content="The Sylhet Times - Topical Award Winning News for Sylhetis, Bangladeshis, Brits &amp; the World -  410,000 Pages served last year" /><meta property="og:type" content="article" /><meta property="og:title" content="Asian Business Leaders Charity Dinner 2015"/><meta property="og:url" content="http://sylhettimesdigital.co.uk/asian-business-leaders-charity-dinner-2015/" /><meta property="article:published_time" content="2015-05-19T14:13:06+00:00" /><meta property="article:modified_time" content="2015-06-13T14:37:11+00:00" /><meta property="article:author" content="http://sylhettimesdigital.co.uk/author/admin/" /><meta property="article:section" content="Business" /><meta property="article:tag" content="Action Oldham Fund" /><meta property="article:tag" content="Dr. Kershaw's" /><meta property="article:tag" content="eastern pavilion" /><meta property="article:tag" content="Fidda Hussain" /><meta property="article:tag" content="MAHDLO" /><meta property="article:tag" content="Mayor of Oldham" /><meta property="article:tag" content="Oldham" /><meta property="article:tag" content="The Christie Oldham" /><meta property="article:tag" content="the Mayors Appeal" /><meta property="article:tag" content="Year of the Mayor" /><meta property="og:image" content="http://img.youtube.com/vi/0TmIU5Wx69E/0.jpg" /><meta name="description" content="Oldham&#039;s Asian Business Leaders Charity Dinner 2015 was held at the Eastern Pavilion, Oldham for the Mayor&#039;s Appeal Fund which includes the Christie Oldham, Dr Kershaw&#039;s, MAHDLO and Action Oldham Fund. The event featured a video summarising the Mayor&#039;s ..." /><meta property="og:description" content="Oldham&#039;s Asian Business Leaders Charity Dinner 2015 was held at the Eastern Pavilion, Oldham for the Mayor&#039;s Appeal Fund which includes the Christie Oldham, Dr Kershaw&#039;s, MAHDLO and Action Oldham Fund. The event featured a video summarising the Mayor&#039;s ..." /><link rel='canonical' href='http://sylhettimesdigital.co.uk/asian-business-leaders-charity-dinner-2015/' /></head><body class="post-template-default single single-post postid-7475 single-format-standard"><div id="search-box-wrap"><div id="search-box"><div id="close-x">x</div><form role="search" method="get" id="searchform" class="searchform" action="http://sylhettimesdigital.co.uk/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /></div></form></div></div><div id="container"><header id="branding" role="banner" class="extra"><div id="top-head" ><div id="top-nav" class="clearfix "><div class="menu-top"><ul id="menu-pages-menu" class="menu"><li id="menu-item-2663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2663"><a href="http://sylhettimesdigital.co.uk/">Home</a></li><li id="menu-item-2671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2671"><a href="http://sylhettimesdigital.co.uk/events-calendar/">Events Calendar</a></li><li id="menu-item-5655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5655"><a href="http://Dine2Night.co.uk">Eating Out</a></li><li id="menu-item-2679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2679"><a href="http://sylhettimesdigital.co.uk/movies/">Movies</a></li><li id="menu-item-2665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2665"><a href="http://sylhettimesdigital.co.uk/st-archive/">Archive</a></li><li id="menu-item-2664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2664"><a href="http://sylhettimesdigital.co.uk/about/">About Us</a></li><li id="menu-item-2668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2668"><a href="http://sylhettimesdigital.co.uk/contact-us/">Contact Us</a></li></ul></div></div><div id="social-media"> <a href="https://www.facebook.com/sylhet.times" class="social-fb" title="https://www.facebook.com/sylhet.times">Facebook</a> <a href="https://twitter.com/sylhetdigital" class="social-tw" title="https://twitter.com/sylhetdigital">Twitter</a> <a href="http://sylhettimesdigital.co.uk/feed/" class="social-rs" title="http://sylhettimesdigital.co.uk/feed/">RSS</a><div id="search-icon"></div></div></div><div id="inner-header" class="clearfix"><div id="site-heading" class="vivelafrance"><div id="site-logo"><a href="http://sylhettimesdigital.co.uk/" title="The Sylhet Times" rel="home"><img src="http://sylhettimesdigital.co.uk/wp-content/uploads/2013/12/stdigital-logo.png" alt="The Sylhet Times" /></a></div></div><div class="clearfix"></div> <span class="slogan clearfix ">Topical Award Winning News for Sylhetis, Bangladeshis, Brits &amp; the World &#8211;  410,000 Pages served last year</span></div><nav id="access" role="navigation"><h1 class="assistive-text section-heading">Main menu</h1><div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div><div class="menu"><ul id="menu-category-menu" class="menu"><li id="menu-item-5658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5658"><a href="http://sylhettimesdigital.co.uk/category/bangladesh/">Bangladesh</a></li><li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2654"><a href="http://sylhettimesdigital.co.uk/category/community/">Community</a><ul class="sub-menu"><li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="http://sylhettimesdigital.co.uk/category/culture/">Culture</a></li></ul></li><li id="menu-item-5659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5659"><a href="http://sylhettimesdigital.co.uk/category/business/">Business</a><ul class="sub-menu"><li id="menu-item-2661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2661"><a href="http://sylhettimesdigital.co.uk/category/tech/">Tech</a></li></ul></li><li id="menu-item-2660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2660"><a href="http://sylhettimesdigital.co.uk/category/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-5656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5656"><a href="http://sylhettimesdigital.co.uk/category/video-2/">Video</a></li><li id="menu-item-5660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5660"><a href="http://sylhettimesdigital.co.uk/category/gallery-2/">Gallery</a></li></ul></li><li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="http://sylhettimesdigital.co.uk/category/sport/">Sport</a></li><li id="menu-item-5663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5663"><a href="http://sylhettimesdigital.co.uk/category/health/">Health</a></li><li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="http://sylhettimesdigital.co.uk/category/events/">Events</a></li><li id="menu-item-2662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2662"><a href="http://sylhettimesdigital.co.uk/category/environment/">Environment</a></li></ul></div></nav></header><div id="content" class="clearfix"><div id="main" class="col620 clearfix" role="main"><article id="post-7475" class="post-7475 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-community tag-action-oldham-fund tag-dr-kershaws tag-eastern-pavilion tag-fidda-hussain tag-mahdlo tag-mayor-of-oldham tag-oldham tag-the-christie-oldham tag-the-mayors-appeal tag-year-of-the-mayor"><header class="entry-header"><div class="entry-meta"> <span class="sep">Posted on </span><a href="http://sylhettimesdigital.co.uk/asian-business-leaders-charity-dinner-2015/" title="2:13 pm" rel="bookmark"><time class="entry-date" datetime="2015-05-19T14:13:06+00:00">May 19, 2015</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://sylhettimesdigital.co.uk/author/admin/" title="View all posts by staff writer" rel="author">staff writer</a></span></span></div><h1 class="entry-title">Asian Business Leaders Charity Dinner 2015</h1></header><div class="entry-content post-content"><p>Oldham&#8217;s Asian Business Leaders Charity Dinner 2015 was held at the Eastern Pavilion, Oldham for the Mayor&#8217;s Appeal Fund which includes the Christie Oldham, Dr Kershaw&#8217;s, MAHDLO and Action Oldham Fund. The event featured a video summarising the Mayor&#8217;s Year in pictures with photos of (almost) every event the Mayor 2014-2015 Fidda Hussain attended. More video and pictures of the event on the organisers&#8217; website <a href="http://www.asianbusinessleaders.co.uk">asianbusinessleaders.co.uk</a>, but here is the mini-epic &#8220;Year of the Mayor&#8221;, created by Les Howarth of <a href="http://www.realtimeimages.co.uk">Realtime Images</a>.</p><p><iframe src="http://www.youtube.com/embed/rZafSeg-pVM?rel=0" width="560" height="315" frameborder="0"></iframe></p><p>A 3 minute compilation featuring the people and atmosphere of event filmed &amp; edited by Les is online and viewable <a href="http://sylhettimesdigital.co.uk/asian-business-leaders-charity-dinner-video/">here</a> (our next article) and on the website above.</p></div> <span class="cat-meta-color"> <a href="http://sylhettimesdigital.co.uk/category/business/" rel="tag">Business</a>, <a href="http://sylhettimesdigital.co.uk/category/community/" rel="tag">Community</a> </span><div class="colorbar"></div><footer class="entry-meta"> <span class="tag-meta">Tagged <a href="http://sylhettimesdigital.co.uk/tag/action-oldham-fund/" rel="nofollow tag">Action Oldham Fund</a>, <a href="http://sylhettimesdigital.co.uk/tag/dr-kershaws/" rel="nofollow tag">Dr. Kershaw's</a>, <a href="http://sylhettimesdigital.co.uk/tag/eastern-pavilion/" rel="nofollow tag">eastern pavilion</a>, <a href="http://sylhettimesdigital.co.uk/tag/fidda-hussain/" rel="nofollow tag">Fidda Hussain</a>, <a href="http://sylhettimesdigital.co.uk/tag/mahdlo/" rel="nofollow tag">MAHDLO</a>, <a href="http://sylhettimesdigital.co.uk/tag/mayor-of-oldham/" rel="nofollow tag">Mayor of Oldham</a>, <a href="http://sylhettimesdigital.co.uk/tag/oldham/" rel="nofollow tag">Oldham</a>, <a href="http://sylhettimesdigital.co.uk/tag/the-christie-oldham/" rel="nofollow tag">The Christie Oldham</a>, <a href="http://sylhettimesdigital.co.uk/tag/the-mayors-appeal/" rel="nofollow tag">the Mayors Appeal</a>, <a href="http://sylhettimesdigital.co.uk/tag/year-of-the-mayor/" rel="nofollow tag">Year of the Mayor</a></span></footer></article><nav id="nav-below"><h1 class="assistive-text section-heading">Post navigation</h1><div class="nav-previous"><a href="http://sylhettimesdigital.co.uk/oldham-mosques-help-the-christie-in-fight-against-cancer/" rel="prev"><span class="meta-nav">&larr; Previous</span></a></div><div class="nav-next"><a href="http://sylhettimesdigital.co.uk/asian-business-leaders-charity-dinner-video/" rel="next"><span class="meta-nav">Next &rarr;</span></a></div></nav></div><div id="sidebar" class="widget-area col300" role="complementary"><div id="banner-sidebar"></div><aside id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'><h3>Related Articles</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' href='http://sylhettimesdigital.co.uk/asian-business-leaders-charity-dinner-video/' title='Asian Business Leaders Charity Dinner Video'> <span class="yarpp-thumbnail-default"><img src="http://sylhettimesdigital.co.uk/wp-content/plugins/yet-another-related-posts-plugin/default.png"/></span><span class="yarpp-thumbnail-title">Asian Business Leaders Charity Dinner Video</span></a> <a class='yarpp-thumbnail' href='http://sylhettimesdigital.co.uk/asian-business-leaders-suppor-oldhams-youth-zone/' title='Asian Business Leaders Support Oldham&#8217;s Youth Zone'> <img width="120" height="68" src="http://sylhettimesdigital.co.uk/wp-content/uploads/2013/03/Still0225_00064.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://sylhettimesdigital.co.uk/wp-content/uploads/2013/03/Still0225_00064.jpg 640w, http://sylhettimesdigital.co.uk/wp-content/uploads/2013/03/Still0225_00064-210x118.jpg 210w, http://sylhettimesdigital.co.uk/wp-content/uploads/2013/03/Still0225_00064-320x180.jpg 320w, http://sylhettimesdigital.co.uk/wp-content/uploads/2013/03/Still0225_00064-500x281.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Asian Business Leaders Support Oldham&#8217;s Youth Zone</span></a> <a class='yarpp-thumbnail' href='http://sylhettimesdigital.co.uk/asian-business-awards-2008/' title='Asian Business Awards 2008'> <img width="120" height="80" src="http://sylhettimesdigital.co.uk/wp-content/uploads/2010/01/st8.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Asian Business Association Awards 2008" srcset="http://sylhettimesdigital.co.uk/wp-content/uploads/2010/01/st8.jpg 1600w, http://sylhettimesdigital.co.uk/wp-content/uploads/2010/01/st8-180x120.jpg 180w, http://sylhettimesdigital.co.uk/wp-content/uploads/2010/01/st8-320x213.jpg 320w, http://sylhettimesdigital.co.uk/wp-content/uploads/2010/01/st8-640x426.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Asian Business Awards 2008</span></a> <a class='yarpp-thumbnail' href='http://sylhettimesdigital.co.uk/curry-cotton-and-commerce-in-oldham/' title='Curry, Cotton and Commerce in Oldham'> <img width="120" height="80" src="http://sylhettimesdigital.co.uk/wp-content/uploads/2013/10/IMG_0064.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Congratulations to all involved" srcset="http://sylhettimesdigital.co.uk/wp-content/uploads/2013/10/IMG_0064.jpg 800w, http://sylhettimesdigital.co.uk/wp-content/uploads/2013/10/IMG_0064-179x120.jpg 179w, http://sylhettimesdigital.co.uk/wp-content/uploads/2013/10/IMG_0064-320x213.jpg 320w, http://sylhettimesdigital.co.uk/wp-content/uploads/2013/10/IMG_0064-640x427.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Curry, Cotton and Commerce in Oldham</span></a> <a class='yarpp-thumbnail' href='http://sylhettimesdigital.co.uk/one-oldham-business-awards-2011/' title='One Oldham Business Awards 2011'> <img width="120" height="64" src="http://sylhettimesdigital.co.uk/wp-content/uploads/2010/10/finallogo10.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="One Oldham Business Awards 2011" srcset="http://sylhettimesdigital.co.uk/wp-content/uploads/2010/10/finallogo10.jpg 390w, http://sylhettimesdigital.co.uk/wp-content/uploads/2010/10/finallogo10-240x128.jpg 240w, http://sylhettimesdigital.co.uk/wp-content/uploads/2010/10/finallogo10-320x171.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">One Oldham Business Awards 2011</span></a> <a class='yarpp-thumbnail' href='http://sylhettimesdigital.co.uk/oldham-mosques-help-the-christie-in-fight-against-cancer/' title='Oldham Mosques Help The Christie in Fight Against Cancer'> <img width="120" height="120" src="http://sylhettimesdigital.co.uk/wp-content/uploads/2015/04/MG_2415-tight-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Mayor Fidda Hussain presents cheque to Christie Oldham" /><span class="yarpp-thumbnail-title">Oldham Mosques Help The Christie in Fight Against Cancer</span></a></div></div></aside></div></div><footer id="colophon" role="contentinfo"><div id="site-generator"><p>Site Content &copy; 2008-2016 Sylhet Times Digital and Original Contributors</p> <a href="" title=""></a></div></footer></div> <script type="text/javascript">disableSelection(document.body)</script> <div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=254577506873";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://sylhettimesdigital.co.uk/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.2' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/sylhettimesdigital.co.uk\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/sylhettimesdigital.co.uk\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/sylhettimesdigital.co.uk\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/*  */</script> <script type="text/javascript" defer src="http://sylhettimesdigital.co.uk/wp-content/cache/autoptimize/autoptimize_c1ffe55c303e680f7a5aaca46b3d6457.php"></script><script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_854d829d9c03db4a143808376c39a528");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_854d829d9c03db4a143808376c39a528");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_854d829d9c03db4a143808376c39a528");if (z != "") e["url"].value = z;}</script></body></html>
<!-- Dynamic page generated in 1.192 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 07:43:10 -->

<!-- super cache -->